门锁常见问题以及解决方案

故障现象 | 原 因 | 处理方法
一、总控卡不能开门 | 1、卡损坏 | 更换总控卡
 | 2、掉授权 | 重新授权、设置
 | 3、锁芯电机线脱落 | 重新插接插头
二、楼号卡或楼面卡不能开门 | 1、卡损坏 | 更换新卡
 | 2、客人反锁 |
 | 3、方舌旁微动开关坏 | 处理微动开关，或更换锁芯
 | 4、设置错误 | 重新设置
 | 5、锁芯电机线脱落 | 重新插接插头
三、客人卡不能开门 | 1、房号或时间不对 | 重新发卡
 | 2、时钟有误 | 重新校对时钟
 | 3、方舌旁微动开关坏 | 处理微动开关，或更换锁芯
 | 4、设置错误 | 重新设置
 | 5指示灯亮一下红灯 | ,表示门锁处于反锁状态
 | 6指示灯闪两下红灯 | 能是门锁上的时钟和电脑上的时钟不一致了,要做一张时间卡,把门锁上的时钟调整过来.
 | 7指示灯闪三下红灯 | 表示卡的房间号,楼号,楼层,对不上,要检查卡的内容是否正确,有没有读过退房卡,如果这两方面都没问题,那有可能是门锁上的信息丢失了,要做一张设置卡,重新设置下.
 | 8指示灯闪四下红灯 | 表示卡上的授权码和门锁上的不一致,或者是该门锁读了退房卡,或者是那卡的时间在授权卡之前,重新授权,或者另制一张开门卡.
 | 9亮一下绿灯，但不开门，电机也没反应 | 可能是线路板的授权码处于空白状态，重新读一次授权卡。
 | 10、锁芯电机线脱落 | 重新插接插头
四、门无法锁上 | 1、设置了通道功能 | 取消通道功能
 | 2、锁芯微动电机有问题 | 更换锁芯
 | 3、主板问题 | 更换主板
 | 4、电池电压不足 | 更换电池
五、门锁指示灯长亮 | 1、电池电压不足 | 更换电池盒或电池
 | 2、主板问题 | 更换主板
六、开门亮红、黄灯 | 1、电压不足 | 更换电池盒或电池
 | 2、主板功耗高 | 更换主板
七、不读卡时，红灯缓慢地闪烁 | 1、表示房里已住人，门已被反锁 |